## Less * 版本 > ` "less": "^4.1.1", "less-loader": "6.0.0",` * npm install less less-loader --save-dev 开发依赖 * TypeError: this.getOptions is not a function 版本过高,安装6.0版本