# 配置要求 - Gradle 1.10,1.11,1.12 使用插件 0.11.1 版本 - SDK Build Tools 19.0.0 版本的一些特性需要更高版本。 译者注:Gradle 目前已经是 2.4 版本,插件 1.2.+ 最新可以关注: [http://www.gradle.org/](http://www.gradle.org/)